Вернуться   MitsubishiCom.Ru - форум автомобилей Mitsubishi > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.12.2011, 03:46   #1
Новичок
 
Аватар для Negative
 
Регистрация: 29.04.2010
Адрес: Темников
Сообщений: 53
По умолчанию

лампочка gdi-eco горит только на холостом ходу. стоит немного придавить газ - гаснет. иногда вообще не загорается. но стоит обнулить счетчик пробега - зажигается снова. (смешно, но так и есть)Подскажите, коллеги, мне уже пора пугаться, ехать в сервис, копить деньги на ремонт? Или не обращать внимания?
второй момент, после замены масла и свечей Динга стала заводиться только со второго раза, при первом повороте ключа в двигателе словно что-то не схватывается... Это что же такое происходит? Подскажите, знатоки...

Negative вне форума   Ответить с цитированием
Старый 07.02.2012, 07:48   #2
Новичок
 
Регистрация: 19.05.2009
Сообщений: 47
Отправить сообщение для VPsite с помощью ICQ
По умолчанию

так и должно. GDI режим реализуется на холостом. Давиш на педаль и режим уже другой. На холостом машинка смесь мешает до 1:40 на при езде это не возможно. На холостых горит при нажатой педали акселератора гаснет.
__________________
Жизнь не всегда благо. Благо только хорошая жизнь
VPsite вне форума   Ответить с цитированием
Старый 15.02.2012, 21:32   #3
Новичок
 
Аватар для Дима Киселев
 
Регистрация: 06.05.2010
Сообщений: 59
По умолчанию

А про запуск, если в свечах уверен и мучает факт запуска со второго раза стоит обратиться в сервис. Можно mek1.ru Дмитрий Юриевич проконсультирет в ковференции и если опыт общения с мотором был можно и самому.
Дима Киселев вне форума   Ответить с цитированием
Старый 26.02.2012, 12:46   #4
Новичок
 
Аватар для sZend
 
Регистрация: 20.11.2009
Сообщений: 47
Отправить сообщение для sZend с помощью ICQ
По умолчанию

спасибо за ответ. читал отзывы владельцев, которые пишут, что у них лампочка горит чуть ли не постоянно до 120 км. они спокойно ездят в эко режиме. А у меня не так. Расход - 10 литров. По паспорту должен быть меньше. может у меня экономный режим рано отключается?
sZend вне форума   Ответить с цитированием
Старый 29.04.2012, 20:06   #5
Новичок
 
Аватар для roman-dobrik
 
Регистрация: 02.09.2009
Сообщений: 41
По умолчанию

повышенный расход может проявляться по разным причинам. Еслимашина значительное время в России - засаженность. Стоит произвести чистку. Лямбда зонд, при неправельном стигнале расход увеличивается. Да и просто использование авто с кондиционером добавит 1л. Если 4WD то тоже для полного привода от 1 - 1,5л. прибавка вполне обоснована. Но если действительно кажется что машина работает не так как нужно, стоит показаться на диагностику. Только искать сервис нужно нормальный. Некоторые много говорят, но мало что делают. в форкме мека легче найти нормального диагноста по GDI в родном городе.
Удачи!
roman-dobrik вне форума   Ответить с цитированием
Старый 18.05.2012, 16:33   #6
Новичок
 
Регистрация: 12.12.2009
Сообщений: 44
Отправить сообщение для Ni5ka с помощью ICQ
По умолчанию

Лампочка eco горит при плавном нажатии на педаль газа до скорости 110-120- км/ч.
По первому вопросу, может что-то с проводкой-контактами?
Ni5ka вне форума   Ответить с цитированием
Старый 16.08.2012, 12:00   #7
Новичок
 
Аватар для Жириновский
 
Регистрация: 20.03.2010
Адрес: Новая Ляля
Сообщений: 40
По умолчанию

[QUOTE=Гимли@]Лампочка eco горит при плавном нажатии на педаль газа до скорости 110-120- км/ч.
вот вот. у меня лампочка гаснет при самом нежном нажатии на газ. Поэтому я и беспокоюсь.
Жириновский вне форума   Ответить с цитированием
Старый 06.10.2012, 05:35   #8
Новичок
 
Регистрация: 09.05.2010
Сообщений: 51
Отправить сообщение для Nick-From с помощью ICQ
По умолчанию

Не беспокоца надо, а на диагностику ехать.
__________________
Наихудшее, чему может научиться молодежь, - легкомыслие.
Nick-From вне форума   Ответить с цитированием
Старый 30.11.2012, 16:42   #9
Новичок
 
Регистрация: 12.09.2009
Сообщений: 43
Отправить сообщение для Леночка Жукова с помощью ICQ
По умолчанию

у меня лампока есть но никогда не загоралась может просто панель с ней а в авто нет этой системы индикации? ммс шариот грандис 2000год 2wd. подскажите кто в курсе! буду благодарен!
Леночка Жукова вне форума   Ответить с цитированием
Старый 07.02.2013, 20:09   #10
Новичок
 
Аватар для mandafon
 
Регистрация: 28.12.2009
Сообщений: 40
По умолчанию

или сгорела что наиболее благоприятно. Или добрые продавцы вытащили или сожгли - частая процедура на рынке. В форумах GDI много похожих тем. Посмотри, может поменять и всё что нужно.
mandafon вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Aitrek 2.4 .4WD проблемы Андрей Боронников Общий технический раздел 17 06.12.2013 22:58
проблемы с ABS Инна Цибульская Двигатель и его системы 4 27.11.2013 17:02
Проблемы с автоматом. ziankovich Двигатель и его системы 9 19.11.2013 12:03
Проблемы с климатом netani Электрооборудование 5 04.11.2013 09:15
DINGO,4G13/не джидай ,проблемы начались Porshe Трансмиссия 1 27.08.2013 05:06


Текущее время: 11:17. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot