Вернуться   MitsubishiCom.Ru - форум автомобилей Mitsubishi > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 28.02.2012, 06:35   #1
Новичок
 
Аватар для oxygen
 
Регистрация: 13.04.2010
Сообщений: 56
По умолчанию

привет всем! у меня такая проблема: сигнализация за 5 часов садит 2 аккамулятора 65 а/ч, если кто сталкивался с таким помогите советом. спасибо зарание! зукус

oxygen вне форума   Ответить с цитированием
Старый 27.11.2012, 07:36   #2
Новичок
 
Аватар для beargamouse
 
Регистрация: 03.12.2009
Сообщений: 40
Отправить сообщение для beargamouse с помощью ICQ
По умолчанию

где-то есть несанкционированый разряд, смотреть все контакты и проводку сигнализации. едь к электрикам если сам не очень понимаешь.
beargamouse вне форума   Ответить с цитированием
Старый 31.01.2013, 19:49   #3
Новичок
 
Аватар для Андрей Боронников
 
Регистрация: 29.08.2009
Сообщений: 44
Отправить сообщение для Андрей Боронников с помощью ICQ
По умолчанию

Некоторые незнают почему на митсах не работают стеклоподъемники без зажигания. Это потому что их блок в ждущем режиме жрет 2 Ач. А сигнализаторщики их включают....
Но у тебя конечно же работает что-то теперь всегда. Предохранители вынимай поочереди - и проверяй.
Андрей Боронников вне форума   Ответить с цитированием
Старый 26.02.2013, 23:21   #4
Новичок
 
Регистрация: 30.11.2009
Сообщений: 43
По умолчанию

согласен с cds , проблема скорее всего в этом - неправильном подключении сигналки. кстати ждущий режим есть и на европейцах.
Евгения Скарзова вне форума   Ответить с цитированием
Старый 09.07.2013, 19:34   #5
Новичок
 
Аватар для Динислам Нугуманов
 
Регистрация: 19.09.2009
Сообщений: 46
Отправить сообщение для Динислам Нугуманов с помощью ICQ
По умолчанию

Цитата:
Некоторые незнают почему на митсах не работают стеклоподъемники без зажигания
Почему не работают? У меня работают секунд 20-30 после выключения зажигания... Или я не о том?
Динислам Нугуманов вне форума   Ответить с цитированием
Старый 30.07.2013, 09:14   #6
Новичок
 
Аватар для Dimon Солдатов
 
Регистрация: 15.10.2009
Адрес: Учалы
Сообщений: 54
По умолчанию

Цитата:
Почему не работают? У меня работают секунд 20-30 после выключения зажигания... Или я не о том?
не , они начинают работать после хоть кратковременного ,но все таки включения зажигания!
Dimon Солдатов вне форума   Ответить с цитированием
Старый 13.09.2013, 13:47   #7
Новичок
 
Регистрация: 28.10.2009
Сообщений: 59
Отправить сообщение для netnovichok с помощью ICQ
По умолчанию

Цитата:
не , они начинают работать после хоть кратковременного ,но все таки включения зажигания!
А на каких машинах стеклоподъемники работают при выключенном зажигании? По моему это не есть гуд...
netnovichok вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
"Усиление" сигнализации!? Switcher Ходовая часть 0 14.09.2013 12:57


Текущее время: 14:50. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot