Вернуться   MitsubishiCom.Ru - форум автомобилей Mitsubishi > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 30.03.2012, 11:23   #1
Новичок
 
Аватар для postp
 
Регистрация: 12.02.2010
Сообщений: 43
Отправить сообщение для postp с помощью ICQ
По умолчанию

Машина стоит в теплом гараже на сиге. Не пользовался примерно ей месяц. Прихожу пытаюсь завести, как то стартер крутит но вяло, но все же завелся. Я это списал на то что машина стояла на сиге, аккум. немного разрядился. Поездил поставил машину в гараж. Беру через две недели машину, завел поехал поставил под окном часов в 9 вечера, прогревался в 3 часа ночи поехал в хабаровск. З часа еду без остановки, все нормально. Остановился, заглушил двигатель и ВСЕ, завестись не могу. Стартер даже не крутится, щелчки идут а итога нет. Приборная доска засветилась, индикация есть а от стартера ни ответа ни привета! Время 6-30 утра, я с женой в 300 км. от своего города!! Зову мужиков говорят надо стартер смотреть, загоняй в бокс! С трудом загнал в бокс нервно пошел пить кофе! Через минут 40 прихожу говорят все готово! Спаршиваю что было? Говорят аккум навернулся, выдал напрягу, сгорело пару предохранителей и аккуму пришел конец! Заменил предохранители, поставил новый аккум и поехал. И вот теперь вопрос, может кто уже сталкивался, чего ждать, что это было и мог ли аккум вот так сделать!

P.S. Это был не развод. Спросил сколько стоит ремонт стартера - сказали 3т., а за ремонт я им заплатил всего 500 рэ. Так что их выгоды нет.
P.S1 С электрикой думаю есть проблемы, вот спрашивал пару недель назад. Блин, все одно к одному!! Замолчал клаксон!!

__________________
Кто в молодости не был радикалом - у того нет сердца, кто в зрелости не стал консерватором - у того нет ума
postp вне форума   Ответить с цитированием
Старый 26.03.2013, 21:24   #2
Новичок
 
Аватар для Nppzwvra
 
Регистрация: 12.11.2009
Сообщений: 45
Отправить сообщение для Nppzwvra с помощью ICQ
По умолчанию

померий напряжение в заглушенном состоянии и в заведённом. был прикол, в АКБ осыпалась одна банка и при попытке завестись стартер тока цокал и после нескольких попыток всё же заводилась с трудом. Напряжение было 9.9 вольт. поехал купил новый.
Nppzwvra вне форума   Ответить с цитированием
Старый 01.10.2013, 01:45   #3
XD2
Новичок
 
Аватар для XD2
 
Регистрация: 06.03.2010
Сообщений: 49
По умолчанию

Цитата:
и мог ли аккум вот так сделать!
аккумы именно на морозах так и делают.
по-моему ничего удивительного.. аккум был старенький?
XD2 вне форума   Ответить с цитированием
Старый 19.12.2013, 21:58   #4
Новичок
 
Регистрация: 12.08.2009
Сообщений: 41
По умолчанию

да аккум еще с японии, проблем не было, пока :-) Сейчас поменял его и тьфу-тьфу-тфу вроде все нормально, но как говорится "Чет я очкую!".
Оба ответа говорят о том что мог аккум мне устроить такие неприятности. Спасибо, напряжение проверю, акккум естественно уже поменял! Спасибо!
Алена Николаева вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 06:48. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot